Новые торренты

Самые скачиваемые

5 C

5

 

DNS_Connect ®

Longevity:
9 years 10 months
Posts:
1

Поставил в биосе SATA на AHCI, при загрузке любого образа с маком, там где 8 сек тикает, грузятся кексты и комп уходит в ребут, ошибок и прочего не пишет.
Мать: ASRock H55DE3, CPU: i5 650 3.20 Video: nVidia GTS 250 512mb, 2 HDD SATA (250 и 500), кто подскажет в чем проблема? Заранее спасибо
команды: mach_970, bushratio, -v -f, не помогают.
последнее пробовал SnowLeo 10.6 Mac OSX86 for Intel/AMD 32/64 Bit Install DVD (GPT/MBR).
[Profile]  [PM] 

Orsman

Longevity:
11 years
Posts:
15

Проблема не столько матери сколько в проце, оригинальный Макос не понимает ай5 и ай3 ядра... вот и рестартится... у меня такая же мать и такая же проблема, поставил ай7 и все встало без проблем
Intel Core i3 540, ASRock H55 Pro, 2x2048 Kingston DDR3, ATI Radeon HD5770, M-Audio Delta 44 - Home
AMD Athlon64 4000, Asus M2M-MX SE, Nvidia GEForce 8500, 2048 Mb DDR2 - Work
Mac OS X 10.6.6

[Profile]  [PM] 

VladsCo

Longevity:
9 years
Posts:
1

У меня на i5 без проблем встал оригинальный MacOS, а у тебя в безопасном режиме запускается?
Intel Core i5 661, ASRock H55 Pro, 2x2048 Kingston DDR3, MSI ATI Radeon HD5770
Mac OS X Lion
[Profile]  [PM] 

Orsman

Longevity:
11 years
Posts:
15

ксати по сабжу, удалось завести на i3 проце )
если все еще нужен совет отпишу что и как сделать )
Intel Core i3 540, ASRock H55 Pro, 2x2048 Kingston DDR3, ATI Radeon HD5770, M-Audio Delta 44 - Home
AMD Athlon64 4000, Asus M2M-MX SE, Nvidia GEForce 8500, 2048 Mb DDR2 - Work
Mac OS X 10.6.6

[Profile]  [PM] 
Display posts from previous:    

The time now is: Today 14:34

All times are GMT + 4 Hours



You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You cannot download files in this forum